生声・・・。

By エックン on 2005.03.31 Thu - 23:59  |   Facebook

ドラえもん。
ドラえもん
のび太は女の子???しずかちゃん萌ぇ〜。
スネオ、ジャイアンGOOD!!
ドラえもん・・・。以前よりロボットっぽい。
ってロボットか・・・。

ダウンロード

In uncategorized  |  

社長日記

By エックン on 2005.03.15 Tue - 09:30  |   Facebook

初めてlivedoor 社長日記を見る。

2005年03月12日
「3/12(土) 久々の休日(半分)」
コメント数 182件
トラックバック数 75件

一行誹謗レスの数々。

・オンナ騙して資本金作るような奴、信用できっかよ。
・ライブドアは、第二のオウム真理教
・猿真似集団・ライブドア
・人権擁護法案についてhttp://nzm-gm.com/zinkenyoug.html
・麻 原 彰 晃 = 堀 江 貴 文

2chかと思った。

実は、城山ヒルズの時代に1回行ったことあるんですよね〜。無料ISP、前刀禎明氏の時だから今と関係ないですけど。

In uncategorized  |  

お引越ししますた。

By エックン on 2005.03.08 Tue - 23:59  |   Facebook

http://blog.ekkun.com/でお会いしましょう!

※リンク貼って下さっている皆様、変更お願いします。

In uncategorized  |  

なでしこ???

By エックン on 2005.02.23 Wed - 10:30  |   Facebook

なでしこ
なんだ???
日本語言語プログラムって!?

#数当てゲーム
R=6の乱数+1
「1〜6のど〜れだ?」と尋ねる。
もし(R=それ)ならば
  「当たり!」と言う
違えば
  「ハズレ。答えは{R}でした。」と言う
ここまで

数字も全角なんだ〜な〜。
いずれにしても難しそう。

In uncategorized  |  

やっとこさ。

By エックン on 2005.02.22 Tue - 08:25  |   Facebook

3度目の正直ってことで。
ソナムでうまーいコリアンを堪能できました。
会社のみなさんニンニク臭いの許して下さい・・・。

2回戦
1回戦

In uncategorized  |  

コイツら。

By エックン on 2005.02.18 Fri - 09:00  |   Facebook

金持ち兄弟

カッコ良いな。
将来こんなカッコ良くなれるかな???

In uncategorized  |  

ぎゃ!!

By エックン on 2005.02.17 Thu - 23:59  |   Facebook

くりろぐ

くりろぐ
以前に萌え萌え〜なんて言って投稿したけど・・・。ここすげーよ!
「毎日の滝川クリステル姉さまについて考察を重ね,熱き血潮を滾らせるweblog」その名も「くりろぐ」か・・・。
2004年08月の頃に比べてキャプチャーの質が上がってるし・・・。

In uncategorized  |  
Loading..